тут может быть Ваша реклама.

Разместите рекламу целевой аудитории.

Показано с 1 по 3 из 3

Тема: Nissan maxima a34 не прописывает чип

  1. #1
    Andrey1 вне форума

    Студент

    Страна
    Kazakhstan Users Flag!
    Город
    алматы
    Возраст
    45
    Регистрация
    27.02.2006
    Сообщений
    12 
    Репутация
    1 [+/-]
    Спасибо: [+]

    Nissan maxima a34 не прописывает чип

    Все доброго дня. Машину недавно купили, заводилась но security светился постоянно и в один прекрасный день перестала заводится, в ECU P1610. Чип был пустой 7936. Положил его с помощью Tango в BCM. Security гаснет и через 3 сек. снова светиться. При помоши X100 пытаюсь прописать долго думает и выдает ошибку программирования. Может у кого есть дампы ECU и BCM для пробы. Номер ECU 23710-8Y017 (93C66), BCM 284B1-7Y000(93C56).

  2. #2
    Аватар для Mr. Fix
    Mr. Fix вне форума

    Специалист

    Страна
    Turkmenistan Users Flag!
    Город
    Мары
    Возраст
    53
    Регистрация
    31.01.2006
    Сообщений
    548 
    Репутация
    33 [+/-]
    Спасибо: 25 [+]

    Re: Nissan maxima a34 не прописывает чип

    Если с задержкой загорается - бодик ключ принимает, но нет связи между блоками по CAN.
    Оттого и перестало работать. Ищите первопричину, нахрена сразу в дампы лезть?

  3. #3
    Автор темы
    Andrey1 вне форума

    Студент

    Страна
    Kazakhstan Users Flag!
    Город
    алматы
    Возраст
    45
    Регистрация
    27.02.2006
    Сообщений
    12 
    Репутация
    1 [+/-]
    Спасибо: [+]

    Re: Nissan maxima a34 не прописывает чип

    Это понятно. Все было проверено. Окозалось ECU перешит без иммо не удачно, ошибка P1610 висит но он запускается. Эта ошибка меня сбила с толку. По факту проблема в ГРМ. Тема закрыта. Спасибо.

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)